raptor-forum.nl

Log in of registreer jezelf.

Login met gebruikersnaam, wachtwoord en sessielengte
Geavanceerd zoeken  

Nieuws:

Pagina's: [1] 2 3 ... 10
 1 
 Gepost op: Gisteren om 11:19:46 
Gestart door Bosjee - Laatste bericht door Anne W
Beste Rudie,

En ik in het Land van Heusden, dus niet al te ver bij je vandaan, als je wilt dan wil ik wel een keer langskomen met mijn demo Raptor, stuur mij even een een PB met je e-mailadres.

Groet, Anne W

 2 
 Gepost op: Gisteren om 10:30:29 
Gestart door Bosjee - Laatste bericht door Bosjee
Woonachtig in Druten, land van Maas en Waal

 3 
 Gepost op: 25:januari:2021, 22:50:16  
Gestart door Bosjee - Laatste bericht door Anne W
Beste Rudie,

Dat verschijnsel gaat mij boven de pet, daar moet je een terugmelddeskundige voor hebben, ik ken een hele goede, maar die is normaal al niet echt genietbaar, laat staan als hij het woord Raptor hoort.

Je zou je hele systeem eens moeten checken met een andere Raptor of een andere centrale, waar woon je?

Groet, Anne W

 4 
 Gepost op: 25:januari:2021, 14:20:21  
Gestart door Bosjee - Laatste bericht door Bosjee
Hallo Anne,

De 4e bezetmelder wordt ondertussen gezien. Blijft wel verhaal staan dat bezetmelding op de derde bezetmelder niet wordt gezien ( ook met een andere bezetmelder getest). En dat deze doortelt in de volgende melder. Maar goed als je dat weet is dat ook geen probleem.

 5 
 Gepost op: 19:januari:2021, 12:11:58  
Gestart door Bosjee - Laatste bericht door Anne W
Beste Rudie,

Als je het laatste meldpunt van de 4e meldeenheid in je baanplan verwerkt, dan zal hij zichtbaar worden.

Groet, Anne W

 6 
 Gepost op: 12:januari:2021, 19:55:31  
Gestart door Bosjee - Laatste bericht door Bosjee
Ik gebruik 1x s88 Viessmann melder op massadetectie en LDT bezetmelders op stroomdetectie (3 rail) eerste 2 (Viessmann en LDT) melders werken goed, de 2e (LDT) is gesplitst gebruikt. Op 2 stroomkringen, werkt ook goed.
Bij de derde werkt de eerste aansluiting niet. Als ik daar een stroomdetectie op aansluit wordt deze niet gezien door Raptor bij terugmelding, sluit ik deze aan op de 2e aansluiting ziet de Raptor dit als 1e. 3 wordt 2 enz. Bij LDT 4e bezetmelder eerste aansluiting wordt gezien als laatste aanluiting van bezetmelder 3. Vervolgens ziet hij als ik meer aansluitingen plaats op bezetmelder 4, wordt deze totaal niet gezien door Raptor.

Hebben jullie hier ervaring mee en een oplossing om de 4e terugmelder toch volledig te gebruiken

Mvg Rudie


 7 
 Gepost op: 01:februari:2020, 23:51:48  
Gestart door Teunis - Laatste bericht door Anne W
Beste Jos,

Zoals ik al dacht, hij heeft het met mij niet gehad over wijzigen van de urenstanden, wel is het totaal opgehoogd naar drie digits (999).

Groet, Anne W

 8 
 Gepost op: 01:februari:2020, 20:41:15  
Gestart door Teunis - Laatste bericht door joske
Ik heb antwoord van Marco.
Het is correct dat de bedrijfsurenstand alleen gereset kan worden. Dus terug naar "0".
Dit is toentertijd zo besloten. Het proces in deze besluitvorming kan Marco zich niet meer herinneren:
....."Het werkte voor redenen zoals die toen werden bedacht".......
Een aanpassing kan Marco voorlopig niet beloven.
Voor mijzelf dus het lijstje met standen er even bij houden.
Overigens is het aanpassen voor loks, die gebruikt gekocht zijn, ook maar natte vingerwerk.

 9 
 Gepost op: 30:januari:2020, 22:25:54  
Gestart door Teunis - Laatste bericht door Anne W
Inderdaad Marco contacten, maar ik geef je weinig hoop.

Groet, Anne W

 10 
 Gepost op: 30:januari:2020, 14:18:09  
Gestart door Teunis - Laatste bericht door joske
Onlangs is mijn Raptor gecrasht.
Omdat ik geen Back-up had, mocht ik alles opnieuw inkloppen.
Nu wilde ik de bedrijfsuren aanpassen.
Wat blijkt echter dat ze alleen op "0" gezet kunnen worden.
Weet iemand de filosofie hierachter, of moet ik de vraag aan Marco richten?

Pagina's: [1] 2 3 ... 10

Pagina opgebouwd in 0.099 seconden met 32 queries.