raptor-forum.nl

Log in of registreer jezelf.

Login met gebruikersnaam, wachtwoord en sessielengte
Geavanceerd zoeken  

Nieuws:

Pagina's: [1]   Omlaag

Auteur Topic: Probleem met bezetmelder LDT RM-GB-8  (gelezen 28 keer)

0 leden en 1 gast bekijken dit topic.

Bosjee

  • Offline Offline
  • Berichten: 9
  • Raptor ID
    • Bekijk profiel
Probleem met bezetmelder LDT RM-GB-8
« Gepost op: 12:januari:2021, 19:55:31 »

Ik gebruik 1x s88 Viessmann melder op massadetectie en LDT bezetmelders op stroomdetectie (3 rail) eerste 2 (Viessmann en LDT) melders werken goed, de 2e (LDT) is gesplitst gebruikt. Op 2 stroomkringen, werkt ook goed.
Bij de derde werkt de eerste aansluiting niet. Als ik daar een stroomdetectie op aansluit wordt deze niet gezien door Raptor bij terugmelding, sluit ik deze aan op de 2e aansluiting ziet de Raptor dit als 1e. 3 wordt 2 enz. Bij LDT 4e bezetmelder eerste aansluiting wordt gezien als laatste aanluiting van bezetmelder 3. Vervolgens ziet hij als ik meer aansluitingen plaats op bezetmelder 4, wordt deze totaal niet gezien door Raptor.

Hebben jullie hier ervaring mee en een oplossing om de 4e terugmelder toch volledig te gebruiken

Mvg Rudie

« Laatst bewerkt op: 14:januari:2021, 16:41:27 door Bosjee »
Gelogd

Anne W

  • Offline Offline
  • Berichten: 794
  • Raptor ID 000462 en ID 000050 (demo)
    • Bekijk profiel
Re: Probleem met bezetmelder LDT RM-GB-8
« Reactie #1 Gepost op: Gisteren om 12:11:58 »

Beste Rudie,

Als je het laatste meldpunt van de 4e meldeenheid in je baanplan verwerkt, dan zal hij zichtbaar worden.

Groet, Anne W
Gelogd
Raptor, Edits booster 10A, 3 Ma. 6090X decoders 27 staps, 12 MFX decoders (4 ESU) 6 met geluid (1 ESU), 28 staps, maar 27 staps voor de nieuwste Märklin MFX decoders, automatisch bedrijf (Raptor), voor het volgen van de bouw van mijn baan zie http://forum.3rail.nl/index.php?topic=6647.0
Pagina's: [1]   Omhoog
 

Pagina opgebouwd in 0.086 seconden met 35 queries.